IPB

Здравствуйте, гость ( Вход | Регистрация )

 
Ответить в данную темуНачать новую тему
дорожный разговорник установка на камуникатор, дорожный разговорник
den3103
сообщение 20.4.2008, 19:19
Сообщение #1


Newbie
*

Группа: Members
Сообщений: 2
Регистрация: 20.4.2008
Пользователь №: 11131



Кипил дорожный разговорниk немогу установить на glofiish x650 !
Перейти в начало страницы
 
+Цитировать сообщение
Support
сообщение 20.4.2008, 22:07
Сообщение #2


Поддержка
****

Группа: Admin
Сообщений: 1069
Регистрация: 7.2.2006
Из: Москва
Пользователь №: 339



Цитата(den3103 @ 20.4.2008, 20:19) *
Кипил дорожный разговорниk немогу установить на glofiish x650 !

Какая операционная система на устройстве?
В чем заключается проблема с установкой?


--------------------
Служба технической поддержки компании "МедиаХауз".
Электронная почта: support@mediahouse.ru
Телефон службы технической поддержки: (495) 229-7821
Skype: Support.Mediahouse
Перейти в начало страницы
 
+Цитировать сообщение
den3103
сообщение 22.4.2008, 9:19
Сообщение #3


Newbie
*

Группа: Members
Сообщений: 2
Регистрация: 20.4.2008
Пользователь №: 11131



Цитата(Support @ 20.4.2008, 23:07) *
Какая операционная система на устройстве?
В чем заключается проблема с установкой?

Windows mobail 6 он непонимает данный фаил с флешки . Опишите поледовательность установки на Windows mobail 6.
Перейти в начало страницы
 
+Цитировать сообщение
Гость_poplop_*
сообщение 21.5.2008, 6:20
Сообщение #4





Guests






Кстати может быть проблема во флешке, менять не пробовал?
Перейти в начало страницы
 
+Цитировать сообщение
Гость_chainic_*
сообщение 17.6.2008, 14:41
Сообщение #5





Guests






У меня то же самое.
Проблема как-то решилась или нет?
На упаковке написано для телефонов и смартфонов, а после установки он требует открытия еще какого-то приложения.
Перейти в начало страницы
 
+Цитировать сообщение
Support
сообщение 18.6.2008, 13:25
Сообщение #6


Поддержка
****

Группа: Admin
Сообщений: 1069
Регистрация: 7.2.2006
Из: Москва
Пользователь №: 339



Цитата(chainic @ 17.6.2008, 15:41) *
У меня то же самое.
Проблема как-то решилась или нет?
На упаковке написано для телефонов и смартфонов, а после установки он требует открытия еще какого-то приложения.

Смартфон\коммуникатор должен поддерживать технологию Java. На упаковке это указано.


--------------------
Служба технической поддержки компании "МедиаХауз".
Электронная почта: support@mediahouse.ru
Телефон службы технической поддержки: (495) 229-7821
Skype: Support.Mediahouse
Перейти в начало страницы
 
+Цитировать сообщение

Ответить в данную темуНачать новую тему
1 чел. читают эту тему (гостей: 1, скрытых пользователей: 0)
Пользователей: 0

 



Текстовая версия Сейчас: 25.6.2019, 15:48